How to close a workflow when n8n is not started?

I set the wrong cron, which makes my CPU full

Hi Duttchasel, when n8n isn’t running it should not take up any CPI resources. You can disable workflows using the CLI (see CLI commands - n8n Documentation), but you need to make sure to restart n8n afterwards.

Thanks! I missed the documents