Migration failed after upgrading n8n to 0.213.0

FYI: What I did at the end in order to be able to upgrade to 0.213.0 is:

1- Upgrade from v0.200.1 to 0.210.2
2- Backup & Truncated table execution_entity
3- Upgrade from 0.210.2 to 0.211.2
4- Upgrade from 0.211.2 to 0.213.0 :checkered_flag: