Discontinuation of vm2

The n8n team probably already knows about this, but as i came across the relevant error when installing the latest n8n, putting this here:

1.5.0 moves to a fork that is continuing development.

2 Likes

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.